<!DOCTYPE html>
			<!-- Made with Foleon. Create your own remarkable content experience at www.foleon.com. -->
			<html lang="en"><head><title>Connecting the Next 4 Billion - Themed Weeks</title><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="google-site-verification" content="YLJ81oOvJvQkB1XyKyJZyUUsfg-aS13VM-XtvotIh-8"/><meta name="mobile-web-app-capable" content="yes"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://s3.eu-west-2.amazonaws.com/screenshots-1d5fh4/137610/uxj5svne_tw.png"/><meta name="twitter:title" content="Themed Weeks - Connecting the Next 4 Billion"/><link rel="stylesheet" href="https://cdn.foleon.com/script/10up-sanitize.css/5.0.0/sanitize.min.css"/><link rel="canonical" href="https://mobileinsights.mobileworldlive.com/themed-weeks/connecting-the-next-four-billion/"/><link rel="og:url" href="https://mobileinsights.mobileworldlive.com/themed-weeks/connecting-the-next-four-billion/"/><meta property="og:title" content="Themed Weeks - Connecting the Next 4 Billion"/><meta name="image" property="og:image" content="https://s3.eu-west-2.amazonaws.com/screenshots-1d5fh4/137610/uxj5svne_fb.png"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300|Open+Sans:400,700,300i|Open+Sans:700&amp;subset=latin,latin-ext"/><style type="text/css" id="custom-fonts"></style><link rel="icon" type="image/png" href="//cdn.instantmagazine.com/upload/4816/mwl-live-logo2.ee3881c33eaa.png"/><link rel="stylesheet" href="https://s3.eu-west-2.amazonaws.com/publications-t7rm8g/137610v7.5-NRPGo40Rib84u2sUHuEWA/composition.css"/><link rel="stylesheet" href="https://s3.eu-west-2.amazonaws.com/publications-t7rm8g/137610v7.5-NRPGo40Rib84u2sUHuEWA/reveal-animation.css"/><style type="text/css" title="maggie-css">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</style><script type="text/plain" data-cookieconsent="statistics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js?aip=1','ga');
	
		ga('create', 'UA-1615388-27', 'auto');
		ga('create', 'UA-36092362-3', 'auto', 'im');
		ga('set', 'anonymizeIp', true);
		ga('im.set', 'anonymizeIp', true);
		ga('send', 'pageview', { dimension1 : '137610', dimension2: 'T2', dimension3: '1447459', dimension4: 'newsletter' });
		ga('im.send', 'pageview', { dimension1 : '137610', dimension2: 'T2', dimension3: '1447459', dimension4: 'newsletter' });
		</script><script type="text/javascript">var __GOOGLE_TRACKERS = ['im', ''];</script><script type="text/plain" data-cookieconsent="statistics">
	(function(F,o,l,e,O,n,_){F['InstantAnalyticsObject']=O;F[O]=F[O]||function(){
		(F[O].q=F[O].q||[]).push(arguments)},F[O].l=1*new Date();n=o.createElement(l),
		_=o.getElementsByTagName(l)[0];n.async=1;n.src=e;_.parentNode.insertBefore(n,_)
		})(window,document,'script','https://cdn.analytics.foleon.com/analytics.js','ia');
		
		ia({ type: 'initialize', context: {"accountId":4816,"publicationId":137610,"publicationGroupId":6160,"publicationCategory":"newsletter"}});
		ia({ type: 'pageview', context: {"pageId":1447459}});
	
	</script></head><body><div id="__root__"><div id="navigation-wrapper"><div class="css-1whn9ql"><div class="im-navigation-bar im-paragraph-theme" data-css-1ft1oku=""><div class="css-12ok1mu" aria-hidden="false"><div class="css-d271mh"><a href="#" id="foleon-logo-anchor"><img class="css-9xtf99" data-css-krs8ad="" src="https://s3.eu-west-2.amazonaws.com/uploads-7e3kk3/4816/mwl_white_logo-02.ab1d309bb85b.png" alt=""/></a><span data-css-yqxgr0="" class="im-bar-divider"></span><button data-css-dw3c54="" aria-label="Index" tabindex="0" id="overview-button" data-css-3o3n1y=""><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="24" width="24" viewBox="0 0 40 40" alt="Menu icon" aria-hidden="true" style="vertical-align:middle"><g><path d="m5 10h30v3.4h-30v-3.4z m0 11.6v-3.2h30v3.2h-30z m0 8.4v-3.4h30v3.4h-30z"></path></g></svg></button><span data-css-yqxgr0="" class="im-bar-divider"></span><div data-css-1ghgztu="">96<!-- -->/<!-- -->98</div><span data-css-yqxgr0="" class="im-bar-divider"></span><div id="scrollbar-container" style="width:95%"><div data-css-exzsdn="" data-css-1n5799l="" class="  css-1x3unq0 css-8g6qgo im-menubar" role="menubar"><a href="../home/" tabindex="0" role="menuitem" class="im-menu-button" router="[object Object]" aria-selected="false"><span>Home</span></a><span data-css-yqxgr0="" class="im-bar-divider"></span><a href="../moving-to-a-future-software-world/" tabindex="0" role="menuitem" class="im-menu-button" router="[object Object]" aria-selected="false"><span>Moving to a future software world</span></a><span data-css-yqxgr0="" class="im-bar-divider"></span><a href="../unlocking-the-operator-service-opportunity-contents/" tabindex="0" role="menuitem" class="im-menu-button" router="[object Object]" aria-selected="false"><span>Unlocking the operator service opportunity</span></a><span data-css-yqxgr0="" class="im-bar-divider"></span><a href="../smart-manufacturing-industry-40/" tabindex="0" role="menuitem" class="im-menu-button" router="[object Object]" aria-selected="false"><span>Smart Manufacturing industry 4.0</span></a><span data-css-yqxgr0="" class="im-bar-divider"></span><a href="../connecting-the-next-four-billion/" tabindex="0" role="menuitem" class="im-menu-button active" router="[object Object]" aria-selected="true"><span>Connecting the Next 4 Billion</span></a><span data-css-yqxgr0="" class="im-bar-divider"></span><a href="../building-the-perfect-5g-network/" tabindex="0" role="menuitem" class="im-menu-button" router="[object Object]" aria-selected="false"><span>Building the Perfect 5G Network</span></a><span data-css-yqxgr0="" class="im-bar-divider"></span><a href="../making-cities-smarter/" tabindex="0" role="menuitem" class="im-menu-button" router="[object Object]" aria-selected="false"><span>Making Cities Smarter</span></a><span data-css-yqxgr0="" class="im-bar-divider"></span></div></div></div><div class="css-1gn7gd6"><div class="css-9d2tf2"><button data-css-3o3n1y="" aria-label="Search"><svg stroke="currentColor" fill="currentColor" stroke-width="0" class="" style="vertical-align:middle" height="24" width="24" preserveAspectRatio="xMidYMid meet" viewBox="0 0 40 40" aria-hidden="true"><g><path d="m15.9 23.4c4.1 0 7.5-3.4 7.5-7.5s-3.4-7.5-7.5-7.5-7.5 3.3-7.5 7.5 3.3 7.5 7.5 7.5z m10 0l8.2 8.2-2.5 2.5-8.2-8.2v-1.4l-0.5-0.4c-1.9 1.6-4.4 2.5-7 2.5-6.1 0-10.9-4.7-10.9-10.7s4.8-10.9 10.9-10.9 10.7 4.8 10.7 10.9c0 2.6-0.9 5.1-2.5 7l0.4 0.5h1.4z"></path></g></svg></button></div><span data-css-yqxgr0="" class="im-bar-divider"></span></div></div></div><div data-css-11zi214="" data-css-gyrv08="" id="expanded-menu" aria-label="Index"><div data-css-1a9czn1="" data-css-1ap3c8m=""></div><div data-css-1g5y6ez="" data-css-1c8p9ca=""><div data-css-7g8rdu=""><div class="css-1pdepoj"><ul class="css-3addqp" role="tablist"><li role="presentation"><a id="pagesTab" class="im-paragraph-theme css-l62lez css-189l9v9" tabindex="0" role="tab" aria-selected="true">Pages</a></li></ul></div></div><div class="css-1bpslgg"><a href="../home/" tabindex="0" aria-label="Page 1: Home" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../moving-to-a-future-software-world/" tabindex="0" aria-label="Page 2: Moving to a future software world" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../videos/" tabindex="0" aria-label="Page 3: Videos" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-volta-networks/" tabindex="0" aria-label="Page 4: Partner Interview: Volta Networks" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../video-feature-is-esim-about-to-hit-the-mainstream/" tabindex="0" aria-label="Page 5: Video feature: Is eSIM about to hit the mainstream?" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-jean-christophe-tisseuil-gsma/" tabindex="0" aria-label="Page 6: Interview: Jean-Christophe Tisseuil, GSMA" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../video-feature-disrupting-the-ran/" tabindex="0" aria-label="Page 7: Video feature: Disrupting the RAN" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-yago-tenorio-vodafone-and-tip-board-chairman/" tabindex="0" aria-label="Page 8: Interview: Yago Tenorio, Vodafone and TIP Board Chairman" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-sim-local/" tabindex="0" aria-label="Page 9: Partner Interview: Sim Local" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../video-feature-head-in-the-clouds-exploring-telco-cloud-potential/" tabindex="0" aria-label="Page 10: Video feature: Head in the Clouds - Exploring telco cloud potential" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-tim-hatt-gsma-intelligence/" tabindex="0" aria-label="Page 11: Interview: Tim Hatt, GSMA Intelligence" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-jose-miguel-pulido-volta-networks/" tabindex="0" aria-label="Page 12: Interview: Jose-Miguel Pulido, Volta Networks" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-steve-papa-parallel-wireless/" tabindex="0" aria-label="Page 13: Interview: Steve Papa, Parallel Wireless" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-phil-skipper-vodafone-business/" tabindex="0" aria-label="Page 14: Interview: Phil Skipper, Vodafone Business" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../video-feature-whats-driving-network-transformation/" tabindex="0" aria-label="Page 15: Video feature: What&#x27;s driving network transformation?" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-arm/" tabindex="0" aria-label="Page 16: Partner Interview: ARM" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-kang-won-lee-sk-telecom/" tabindex="0" aria-label="Page 17: Interview: Kang-Won Lee, SK Telecom" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-mazin-gilbert-att/" tabindex="0" aria-label="Page 18: Interview: Mazin Gilbert, AT&amp;T" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-tommi-uitto-nokia/" tabindex="0" aria-label="Page 19: Interview: Tommi Uitto, Nokia" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-vincent-korstanje-arm/" tabindex="0" aria-label="Page 20: Interview: Vincent Korstanje, ARM" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-azita-arvani-rakuten-mobile-americas/" tabindex="0" aria-label="Page 21: Interview: Azita Arvani, Rakuten Mobile Americas" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../mobile-mix-software-feasts-on-the-world/" tabindex="0" aria-label="Page 22: Mobile Mix: Software feasts on the world" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../open-for-debate-the-open-ran-market-in-2020/" tabindex="0" aria-label="Page 23: &quot;Open&quot; for Debate - the open RAN Market in 2020" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../getting-cirrus-about-the-cloud/" tabindex="0" aria-label="Page 24: Getting Cirrus about the Cloud: Analyst Q&amp;A" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../assessing-the-future-of-esim/" tabindex="0" aria-label="Page 25: Analyst Q&amp;A: Assessing the future of eSIM" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../opening-the-ran-market/" tabindex="0" aria-label="Page 26: Analyst Q&amp;A: Opening the RAN market" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-qa-kishen-mangat-cisco/" tabindex="0" aria-label="Page 27: Interview Q&amp;A: Kishen Mangat, Vp/Gm Mobility &amp; Automation, Cisco" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../feature-article-welcome-to-the-new-cloud-native-world-of-5g-success/" tabindex="0" aria-label="Page 28: Feature Article: Welcome to the New Cloud Native World of 5G Success" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../vodafone-moves-to-prepare-open-ran-for-prime-time/" tabindex="0" aria-label="Page 29: Vodafone moves to prepare open RAN for prime time" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../parallel-wireless-expects-open-ran-dominance-by-2025/" tabindex="0" aria-label="Page 30: Parallel Wireless expects open RAN dominance by 2025" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../gsma-expert-predicts-post-pandemic-esim-boost/" tabindex="0" aria-label="Page 31: GSMA expert predicts post-pandemic eSIM boost " class="" router="[object Object]" data-css-mbamx6=""></a><a href="../nokia-wins-customer-interest-from-open-ran/" tabindex="0" aria-label="Page 32: Nokia wins customer interest from open RAN" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../skt-backs-enterprise-as-cloud-revenue-driver/" tabindex="0" aria-label="Page 33: SKT backs enterprise as cloud revenue driver" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../rakuten-aims-to-make-open-ran-easy-for-others/" tabindex="0" aria-label="Page 34: Rakuten aims to make open RAN easy for others" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../att-spotlights-workforce-challenge-in-cloud-push/" tabindex="0" aria-label="Page 35: AT&amp;T spotlights workforce challenge in cloud push" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../arm-highlights-esim-for-iot-growth/" tabindex="0" aria-label="Page 36: Arm highlights eSIM for IoT growth" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../vodafone-backs-integrated-sims-to-boost-iot/" tabindex="0" aria-label="Page 37: Vodafone backs integrated SIMs to boost IoT" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../unlocking-the-operator-service-opportunity-contents/" tabindex="0" aria-label="Page 38: Unlocking the operator service opportunity" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../videos-week-2/" tabindex="0" aria-label="Page 39: Videos" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../video-feature-beating-the-revenue-crunch-how-operators-are-moving-beyond-connectivity/" tabindex="0" aria-label="Page 40: Video feature: Beating the revenue crunch - how operators  are moving beyond connectivity" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-paul-de-leusse-orange/" tabindex="0" aria-label="Page 41: Interview: Paul de Leusse, Orange" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-docomo-digital-ceo/" tabindex="0" aria-label="Page 42: Partner Interview: DOCOMO Digital CEO" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-matt-stagg-bt-sport/" tabindex="0" aria-label="Page 43: Interview: Matt Stagg, BT Sport" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-docomo-digital/" tabindex="0" aria-label="Page 44: Partner Interview: DOCOMO Digital" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-jason-johur-ericsson/" tabindex="0" aria-label="Page 45: Interview: Jason Johur, Ericsson" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-magnus-leonhardt-telia/" tabindex="0" aria-label="Page 46: Interview: Magnus Leonhardt, Telia" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../snapshot-discussion-mobile-service-packaging-trends/" tabindex="0" aria-label="Page 47: Snapshot discussion: Mobile service packaging trends" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-glenn-lurie-synchronoss/" tabindex="0" aria-label="Page 48: Interview: Glenn Lurie, Synchronoss" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-truphone/" tabindex="0" aria-label="Page 49: Partner Interview: Truphone" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-viacomcbs/" tabindex="0" aria-label="Page 50: Partner Interview: ViacomCBS" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-kaan-terzioglu-veon/" tabindex="0" aria-label="Page 51: Interview: Kaan Terzioglu, Veon" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-infoblox/" tabindex="0" aria-label="Page 52: Partner Interview: Infoblox" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../mobile-mix-5-star-samsung/" tabindex="0" aria-label="Page 53: Mobile Mix: 5 star Samsung" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../open-for-debate-oss-or-bss-which-is-most-critical-to-5g-success/" tabindex="0" aria-label="Page 54: Open for Debate: OSS or BSS – Which is Most Critical to 5G Success?" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../analyst-qa-consumer-services-entering-a-brave-new-world/" tabindex="0" aria-label="Page 55: Analyst Q&amp;A: Consumer services - Entering a brave new world" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../analyst-qa-enticing-the-enterprise/" tabindex="0" aria-label="Page 56: Analyst Q&amp;A: Enticing the enterprise" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../bt-pushes-5g-sport-boost/" tabindex="0" aria-label="Page 57: BT PUSHES 5G SPORT BOOST" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../orange-eyes-bank-growth-as-service-boosts-brand/" tabindex="0" aria-label="Page 58: ORANGE EYES BANK GROWTH AS SERVICE BOOSTS BRAND" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../ericsson-changes-gear-for-operator-enterprise-moves/" tabindex="0" aria-label="Page 59: Ericsson changes gear for operator enterprise moves" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../telia-targets-enterprise-with-scalable-services/" tabindex="0" aria-label="Page 60: Telia targets enterprise with scalable services" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../synchronoss-chief-urges-operators-to-cash-in-on-trust/" tabindex="0" aria-label="Page 61: Synchronoss chief urges operators to cash in on trust" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../veon-boss-urges-operators-to-leave-the-past-behind/" tabindex="0" aria-label="Page 62: Veon boss urges operators to leave the past behind" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-5g-success-is-in-operators-hands-but-only-if-they-learn-from-the-past/" tabindex="0" aria-label="Page 63: Interview: 5G success is in operators’ hands, but only if they learn from the past" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-operator-confidence-driving-fwa-momentum-into-the-5g-era/" tabindex="0" aria-label="Page 64: Interview: Operator confidence driving FWA momentum into the 5G era" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-kddi-america-homes-in-on-enterprise-services/" tabindex="0" aria-label="Page 65: Interview Article: KDDI America homes in on enterprise services" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../smart-manufacturing-industry-40/" tabindex="0" aria-label="Page 66: Smart Manufacturing industry 4.0" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../videos-week-3/" tabindex="0" aria-label="Page 67: Videos week 3" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../mobile-mix-drilling-down-on-industry-40/" tabindex="0" aria-label="Page 68: Mobile Mix: Drilling down on Industry 4.0" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-kiva-allgood-ericsson/" tabindex="0" aria-label="Page 69: Partner Interview: Kiva Allgood, Ericsson" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../feature-unleashing-the-enterprise/" tabindex="0" aria-label="Page 70: Feature: Unleashing the Enterprise" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-chris-white-ford-uk/" tabindex="0" aria-label="Page 71: Interview: Chris White, Ford UK" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../feature-building-the-digital-factory-of-the-future/" tabindex="0" aria-label="Page 72: Feature: Building the digital factory of the future" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-hcl/" tabindex="0" aria-label="Page 73: Partner Interview: HCL" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../feature-manufacturing-the-operator-opportunity-for-5g-factories/" tabindex="0" aria-label="Page 74: Feature: Manufacturing the operator opportunity for 5G factories" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-neill-young-gsma/" tabindex="0" aria-label="Page 75: Interview: Neill Young, GSMA" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-enno-borchers-t-systems/" tabindex="0" aria-label="Page 76: Interview: Enno Borchers, T-Systems" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-hakim-achouri-airbus/" tabindex="0" aria-label="Page 77: Interview: Hakim Achouri, Airbus" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-jim-kilmer-verizon-enterprise/" tabindex="0" aria-label="Page 78: Interview: Jim Kilmer, Verizon Enterprise" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-dave-nowoswiat-nokia-enterprise/" tabindex="0" aria-label="Page 79: Interview: Dave Nowoswiat, Nokia Enterprise" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-richard-vincent-foxconn-industrial-internet/" tabindex="0" aria-label="Page 80: Interview: Richard Vincent, Foxconn Industrial Internet" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../feature-partnerships-drive-the-fourth-industrial-revolution/" tabindex="0" aria-label="Page 81: Feature: Partnerships drive the fourth industrial revolution" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-ericsson/" tabindex="0" aria-label="Page 82: Partner Interview: Ericsson" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-kpn/" tabindex="0" aria-label="Page 83: Interview: KPN" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../operator-q-a-smart-manufacturing-unlocking-industry-potential/" tabindex="0" aria-label="Page 84: Operator Q&amp;A: Smart manufacturing – unlocking industry potential" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../analyst-qa-vertical-horizons-how-connectivity-is-transforming-markets/" tabindex="0" aria-label="Page 85: Analyst Q&amp;A - Vertical horizons: how connectivity is transforming markets" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-ford-uk-warns-on-5g-factory-challenges/" tabindex="0" aria-label="Page 86: Interview Article: Ford UK warns on 5G factory challenges" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../partner-interview-how-supermicro-is-making-the-intelligent-edge-a-reality/" tabindex="0" aria-label="Page 87: Partner Interview: How Supermicro is making the intelligent edge a reality" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-t-systems-bullish-5g-factories-will-beat-covid-19-delays/" tabindex="0" aria-label="Page 88: Interview Article: T-Systems bullish 5G factories will beat Covid-19 delays" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-iot-expert-puts-operators-first-in-smart-production-push/" tabindex="0" aria-label="Page 89: Interview Article: IoT expert puts operators first in smart production push" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-verizon-tips-mec-as-key-to-industry-40/" tabindex="0" aria-label="Page 90: Interview Article: Verizon tips MEC as key to Industry 4.0" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-airbus-outlines-smart-sky-challenges/" tabindex="0" aria-label="Page 91: Interview Article: Airbus outlines smart sky challenges" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-nokia-warns-of-industrial-5g-ecosystem-challenges/" tabindex="0" aria-label="Page 92: Interview Article: Nokia warns of industrial 5G ecosystem challenges" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-data-is-common-thread-in-smart-manufacturing-foxconn/" tabindex="0" aria-label="Page 93: Interview Article: Data is common thread in smart manufacturing – Foxconn" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-kpn-expects-5g-to-solve-manufacturing-challenges/" tabindex="0" aria-label="Page 94: Interview Article: KPN expects 5G to solve manufacturing challenges" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../interview-article-operators-confident-of-cost-savings-from-industry-40/" tabindex="0" aria-label="Page 95: Interview Article: Operators confident of cost savings from Industry 4.0" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../connecting-the-next-four-billion/" tabindex="0" aria-current="true" aria-label="Page 96: Connecting the Next 4 Billion" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../building-the-perfect-5g-network/" tabindex="0" aria-label="Page 97: Building the Perfect 5G Network" class="" router="[object Object]" data-css-mbamx6=""></a><a href="../making-cities-smarter/" tabindex="0" aria-label="Page 98: Making Cities Smarter" class="" router="[object Object]" data-css-mbamx6=""></a></div><button class="css-1drki7v" aria-label="Close" tabindex="0"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="24px" width="24px" viewBox="0 0 40 40" aria-hidden="true" style="vertical-align:middle;color:rgba(0,0,0,.54);cursor:pointer"><g><path d="m31.6 10.7l-9.3 9.3 9.3 9.3-2.3 2.3-9.3-9.3-9.3 9.3-2.3-2.3 9.3-9.3-9.3-9.3 2.3-2.3 9.3 9.3 9.3-9.3z"></path></g></svg></button></div></div><div class="css-ec8nhl" aria-hidden="false"><a href="../interview-article-operators-confident-of-cost-savings-from-industry-40/" tabindex="0" aria-label="Previous page" class="" router="[object Object]"><div class="im-navigation-button" data-css-bxa5nm=""><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="24" width="24" viewBox="0 0 40 40" aria-hidden="true" style="vertical-align:middle"><g><path d="m33.4 18.4v3.2h-20.4l9.3 9.4-2.3 2.4-13.4-13.4 13.4-13.4 2.3 2.4-9.3 9.4h20.4z"></path></g></svg></div></a><a href="../building-the-perfect-5g-network/" tabindex="0" aria-label="Next page" class="" router="[object Object]"><div class="im-navigation-button" data-css-1gkxv8k=""><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="24" width="24" viewBox="0 0 40 40" aria-hidden="true" style="vertical-align:middle"><g><path d="m20 6.6l13.4 13.4-13.4 13.4-2.3-2.4 9.3-9.4h-20.4v-3.2h20.4l-9.3-9.4z"></path></g></svg></div></a></div></div></div><div><article class="css-luj2m2" tabindex="-1"><section id="block-54816593" class="css-5ehfqj" data-testid="maggie-viewer_section-component" data-css-10lih5t=""><div class="css-1mzrgwz comp-section-inner"><div class="css-18m3bc4 css-nil im-row"><div class="css-1vy4sqo im-column im-column-inner css-1mtxler css-17rm99 css-1w9x2vd" data-testid="maggie-viewer_column-component"></div></div></div></section><section id="block-54818096" class="css-5ehfqj" data-testid="maggie-viewer_section-component" data-css-1d3zvag="" data-css-1dg8cf4=""><div class="css-1mzrgwz comp-section-inner"><div class="css-18m3bc4 css-nil im-row"><div class="css-1vy4sqo im-column im-column-inner css-eojxd1 css-nc1ojq css-erx2ed" data-testid="maggie-viewer_column-component"><div class="css-1wusy5k viewer-background undefined" data-css-k6m7h1="" data-css-12sqbup=""></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4479"><h4 class="im-title" data-css-1yn2psj="" data-css-jajhsv=""><span>CONNECTING THE NEXT 4 BILLION</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="5479"><h3 class="im-title" data-css-1yn2psj="" data-css-1mplk56=""><span>Themed week: October 12-16</span></h3></div><div data-css-xhf0v0="" data-testid="maggie-viewer_figure-container"><figure data-css-4by24e="" data-css-1ik9svu="" data-testid="maggie-viewer_figure"><img data-testid="maggie-viewer_image-component" class="css-1fus1io" src="https://s3.eu-west-2.amazonaws.com/uploads-7e3kk3/4816/sponsors.3ebac01fb490.png" alt=""/></figure></div></div><div class="css-1vy4sqo im-column im-column-inner css-nil css-nc1ojq css-7joez0" data-testid="maggie-viewer_column-component"><div class="css-1wusy5k viewer-background undefined" data-css-fc7nny="" data-css-12sqbup=""></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4479"><h4 class="im-title" data-css-1yn2psj="" data-css-hueb6p=""><span>WEBINAR</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4979"><h4 class="im-title" data-css-1yn2psj="" data-css-6x2d9u=""><span>Advancing Toward a Connected World: The Role of Non-Terrestrial Innovations</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-e09dlr="" priority="5479"><div class="" data-css-1mgaq1a="" data-css-13mzsca=""><a href="https://view6.workcast.net/register?cpak=4192184251419507" data-css-4o79mr="" target="_blank" class="im-button" tabindex="0">REGISTER NOW</a></div></div></div><div class="css-1vy4sqo im-column im-column-inner css-zb4qwd css-nc1ojq css-7joez0" data-testid="maggie-viewer_column-component"><div class="css-1wusy5k viewer-background undefined" data-css-145cy3="" data-css-12sqbup=""></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4479"><h4 class="im-title" data-css-1yn2psj="" data-css-hueb6p=""><span>WEBINAR</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4979"><h4 class="im-title" data-css-1yn2psj="" data-css-6x2d9u=""><span>HAPS – Mobile Network Infrastructure for the Next Era </span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-e09dlr="" priority="5479"><div class="" data-css-1mgaq1a="" data-css-13mzsca=""><a href="https://view6.workcast.net/register?cpak=2859975862133658" data-css-4o79mr="" target="_blank" class="im-button" tabindex="0">REGISTER NOW</a></div></div></div></div></div></section><section id="block-54818872" class="css-5ehfqj" data-testid="maggie-viewer_section-component" data-css-1jsk25r="" data-css-1dg8cf4=""><div class="css-1mzrgwz comp-section-inner"><div class="css-18m3bc4 css-nil im-row"><div class="css-1vy4sqo im-column im-column-inner css-eojxd1 css-nc1ojq css-lopw9f" data-testid="maggie-viewer_column-component"><div class="css-1wusy5k viewer-background undefined" data-css-zkq8p2="" data-css-12sqbup=""></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4479"><h4 class="im-title" data-css-1yn2psj="" data-css-hueb6p=""><span>WEBINAR</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4979"><h4 class="im-title" data-css-1yn2psj="" data-css-6x2d9u=""><span>Open for Debate: Connecting the unconnected has nothing to do with coverage</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-e09dlr="" priority="5479"><div class="" data-css-1mgaq1a="" data-css-13mzsca=""><a href="https://view6.workcast.net/register?cpak=4746332426153754" data-css-4o79mr="" target="_blank" class="im-button" tabindex="0">REGISTER NOW</a></div></div></div><div class="css-1vy4sqo im-column im-column-inner css-nil css-nc1ojq css-7joez0" data-testid="maggie-viewer_column-component"><div class="css-1wusy5k viewer-background undefined" data-css-1lg99vy="" data-css-12sqbup=""></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4479"><h4 class="im-title" data-css-1yn2psj="" data-css-hueb6p=""><span>ANALYST REPORT</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4979"><h4 class="im-title" data-css-1yn2psj="" data-css-6x2d9u=""><span>New disruptions on the Radar</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-e09dlr="" priority="5479"><div class="" data-css-1mgaq1a="" data-css-13mzsca=""><a href="http://www.intuitive-design.co.uk/clients/GSM/24487/gsmai-radar-report.pdf" data-css-4o79mr="" target="_blank" class="im-button" tabindex="0">DOWNLOAD NOW</a></div></div></div><div class="css-1vy4sqo im-column im-column-inner css-zb4qwd css-nc1ojq css-7joez0" data-testid="maggie-viewer_column-component"><div class="css-1wusy5k viewer-background undefined" data-css-x37zll="" data-css-12sqbup=""></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4479"><h4 class="im-title" data-css-1yn2psj="" data-css-hueb6p=""><span>ANALYST REPORT</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-20ere5="" data-css-o2m75r="" priority="4979"><h4 class="im-title" data-css-1yn2psj="" data-css-6x2d9u=""><span>The State of Mobile Internet Connectivity 2020</span></h4></div><div class="im-block" data-testid="maggie-viewer_item-block_component" data-css-e09dlr="" priority="5479"><div class="" data-css-1mgaq1a="" data-css-13mzsca=""><a href="http://www.intuitive-design.co.uk/clients/GSM/24487/gsma-state-of-mobile-internet-connectivity-report-2020.pdf" data-css-4o79mr="" target="_blank" class="im-button" tabindex="0">DOWNLOAD NOW</a></div></div></div></div></div></section></article></div><div id="im-previous-next-navigation"></div></div><script>
					__BOOTSTRAP_DATA = {"props":[],"publicationTitle":"Themed Weeks","assetsPrefix":"https:\/\/s3.eu-west-2.amazonaws.com\/publications-t7rm8g\/137610v7.5-NRPGo40Rib84u2sUHuEWA\/"};
					__PERSONALIZATION = {};
					module={};
					__LOADED_PAGES = [];
					__REGISTER_PAGE = function (route, fn) {
						__LOADED_PAGES.push({ route: route, fn: fn })
					};
					</script><script async="" type="text/javascript" src="https://s3.eu-west-2.amazonaws.com/publications-t7rm8g/137610v7.5-NRPGo40Rib84u2sUHuEWA/maggie-lib.js"></script><script async="" type="text/javascript" src="https://s3.eu-west-2.amazonaws.com/publications-t7rm8g/137610v7.5-NRPGo40Rib84u2sUHuEWA/__@_@__page@_connecting_the_next_four_billion_1447459.js"></script></body></html>